Affichage accueil : forum Bugs

08/02/2016 à 12:14:54

Le lien MUSIQUES est sous les autres onglet sur la page d'accueil:


09/02/2016 à 09:16:05

C'est marrant : pas chez moi...

09/02/2016 à 14:08:18

a priori, le problème est présent uniquement sur firefox.

09/02/2016 à 17:57:19

J'utilise Firefox :)

09/02/2016 à 18:34:05
Sfroumptch :

a priori, le problème est présent uniquement sur firefox.

Est ce que tu es capable de me donner ta résolution stp ? Je pense que cela vient plutôt de la résolution, une fois que je l'aurais je pourrais être capable de reproduire, donc de corriger. 

09/02/2016 à 22:29:08

1920x1080

Au boulot, je suis pas sûr d'avoir la même résolution, et j'ai le même problème (uniquement sur firefox)

10/02/2016 à 09:52:10

Je donnerais bien la mienne mais je ne suis pas sûr de savoir où la trouver...

10/02/2016 à 15:10:20

au boulot, j'ai deux écrans : 1920x1080 et 1600x900

10/02/2016 à 22:03:42
J'ai fait un test est ce que tu peux me dire si tu as toujours le problème maintenant ?
10/02/2016 à 23:10:59
toregua : J'ai fait un test est ce que tu peux me dire si tu as toujours le problème maintenant ?

c'est bon chez moi.

je teste demain au boulot.

Merci

11/02/2016 à 09:10:25
Sfroumptch :
toregua : J'ai fait un test est ce que tu peux me dire si tu as toujours le problème maintenant ?

c'est bon chez moi.

je teste demain au boulot.

Merci

C'est déjà une bonne nouvelle laugh 

11/02/2016 à 20:52:39

alors ça donne quoi au boulot ? 

12/02/2016 à 09:17:54

ça fonctionne sur les 2 écrans

12/02/2016 à 09:18:32
Sfroumptch :

ça fonctionne sur les 2 écrans

Youhouuuuuu super laugh Merci pour l'info je ferme le ticket du coup